[GitHub] coverage/coveralls 没有被预期的应用设置

Required status check “coverage/coveralls” was not set by the expected GitHub app.

请问一下这个是什么原因呢

发表回复

您的电子邮箱地址不会被公开。